Benvenuti in TLCWorld!

Dopo 22 anni, WindWorld si rinnova totalmente e diventa TLCWorld.
Nel corso di due decadi, WindWorld si è affermato come punto di riferimento per gli appassionati di telefonia e telecomunicazioni, per questo motivo abbiamo creato una nuova “casa”, che possa essere luogo di incontro e scambio di conoscenze e idee per tutti gli appassionati di TLC, da chi sta muovendo i primi passi in questo mondo a chi da anni lavora nel settore.
Siamo un blog/forum amatoriale, non siamo sponsorizzati da alcun gestore, ragion per cui saremo sempre neutrali ed obiettivi, caratteristiche che ci hanno contraddistinto fin dal lontano 1999.

Per eventuali consigli o problemi, si prega di usare il thread dedicato presente in "Comunicazioni di servizio".

Registrati ora!
  • Ciao Ospite, corri a leggere le novità presenti sulla nuova versione di TLCWorld cliccando QUI!

Disservizi rete mobile Wind Tre: segnalate qui.

Utente
Messaggi
267
Reazioni
8
Punteggio
18
Linea ancora assente a Castano Primo! ma questa volta non vorrei che sia per i lavori sull'antenna
1649162542006.png
 
Amministratore
Staff Forum
Messaggi
26,159
Reazioni
589
Punteggio
113
inea ancora assente a Castano Primo! ma questa volta non vorrei che sia per i lavori sull'antenna
Speriamo, perché se fosse ancora dovuto ad un guasto, è il modo giusto per perdere clienti.
 
Utente
Messaggi
395
Reazioni
3
Punteggio
18
Quello che segnalo non è un vero e proprio disservizio, ma non riesco a capire come mai l'upload che ho è così basso con il 5G.
La BTS è quella del Pianoro di San Marco (AP) eNb 724316, quindi parliamo di DSS.
In pratica con il 5G come upload ho valore bassissimi (spessissimo sotto 1 Mbps) mentre con il solo 4G+ va molto meglio e ottengo valori decenti.
Come telefono uso lo Xiaomi MI 11 Lite 5G.
Da come potete vedere sotto i valori > 10 Mbps sono ottenuti tutti con il 4G+, quelli sotto al mega tutti con il 5G.
Davvero non me lo spiego.
 

Allegati

  • Screenshot_2022-04-06-07-35-34-015_org.zwanoo.android.speedtest.jpg
    Screenshot_2022-04-06-07-35-34-015_org.zwanoo.android.speedtest.jpg
    132.3 KB · Visualizzazioni: 24
Amministratore
Staff Forum
Messaggi
16,228
Reazioni
641
Punteggio
113
Quello che segnalo non è un vero e proprio disservizio, ma non riesco a capire come mai l'upload che ho è così basso con il 5G.
La BTS è quella del Pianoro di San Marco (AP) eNb 724316, quindi parliamo di DSS.
In pratica con il 5G come upload ho valore bassissimi (spessissimo sotto 1 Mbps) mentre con il solo 4G+ va molto meglio e ottengo valori decenti.
Come telefono uso lo Xiaomi MI 11 Lite 5G.
Da come potete vedere sotto i valori > 10 Mbps sono ottenuti tutti con il 4G+, quelli sotto al mega tutti con il 5G.
Davvero non me lo spiego.

Molto strano perché il Dss da un boost proprio in upload .


Inviato dal mio iPhone utilizzando Tapatalk Pro
 
Pota man
Messaggi
1,168
Reazioni
215
Punteggio
63
Quello che segnalo non è un vero e proprio disservizio, ma non riesco a capire come mai l'upload che ho è così basso con il 5G.
La BTS è quella del Pianoro di San Marco (AP) eNb 724316, quindi parliamo di DSS.
In pratica con il 5G come upload ho valore bassissimi (spessissimo sotto 1 Mbps) mentre con il solo 4G+ va molto meglio e ottengo valori decenti.
Come telefono uso lo Xiaomi MI 11 Lite 5G.
Da come potete vedere sotto i valori > 10 Mbps sono ottenuti tutti con il 4G+, quelli sotto al mega tutti con il 5G.
Davvero non me lo spiego.
Ho il sospetto che ci sia dell'intersite N78 di mezzo, N78 ZTE che con valori bassi scassa in modo brutale l'upload

Potresti controllare, quando sei in 5G, a mettere sul dialer il codice *#*#663364636#*#* e vedere se effettivamente sei in N7/3 o N78
 
Utente
Messaggi
395
Reazioni
3
Punteggio
18
Ho il sospetto che ci sia dell'intersite N78 di mezzo, N78 ZTE che con valori bassi scassa in modo brutale l'upload

Potresti controllare, quando sei in 5G, a mettere sul dialer il codice *#*#663364636#*#* e vedere se effettivamente sei in N7/3 o N78
Non mi esce niente con quella stringa li. Sicuro che è quella giusta?
 
Utente
Messaggi
116
Reazioni
2
Punteggio
18
Da qualche ora rete dati a Monza centro lentissima sia in 4g che in 5g… qualcuno sa perché?
 
Utente
Messaggi
409
Reazioni
8
Punteggio
18
Da un po' di tempo non riesco ad agganciare a Napoli la 422007: non passo spessissimo nella zona in cui quella bts fa copertura primaria, però sicuramente è spenta da qualche giorno. Notavo che su LTE Italy nei commenti c'è scritto "off a dicembre 2021"; non so però se sia stata off in quel periodo oppure è costantemente spenta da dicembre 2021. La bts sul tetto c'è ancora...e, per quanto ci siano altre bts in zona, quell'area è molto trafficata in quanto fortemente commerciale. Qualcuno ne ha notizia? Grazie
 
Amministratore
Staff Forum
Messaggi
26,159
Reazioni
589
Punteggio
113
Notavo che su LTE Italy nei commenti c'è scritto "off a dicembre 2021"; non so però se sia stata off in quel periodo oppure è costantemente spenta da dicembre 2021
Dovrebbe essere la seconda. Sui motivi, non ci sono certezze, ma per un periodo così lungo ipotizzo un qualche problema di CEM/autorizzazioni mancanti/contratto di affitto scaduto.
 
Utente
Messaggi
409
Reazioni
8
Punteggio
18
Dovrebbe essere la seconda. Sui motivi, non ci sono certezze, ma per un periodo così lungo ipotizzo un qualche problema di CEM/autorizzazioni mancanti/contratto di affitto scaduto.
La cosa ancora più interessante è che sempre da venerdi ad oggi (perchè ci ho fatto caso) è spenta anche la TIM 400631 che sta praticamente di fronte e, in zona, si aggancia la 400048. Devo portare una sim VF ed una Iliad e vedere se le loro bts, che stanno sullo stesso tetto della W3, sono operative....
 
Windisti
Messaggi
1,063
Reazioni
6
Punteggio
38
giovedi, in pomeriggio ci sono stati problemi in calabra, telefoni con nessun servizio segnato sul display, iniziato in tarda mattinata rientrato in serata.
 
Utente
Messaggi
1,536
Reazioni
316
Punteggio
83
420193 morta più o meno dalle 9

Edit: tornata operativa

Riedit: a quanto pare hanno lasciato accese solo b3 e b7 (per ora, voglio sperare), e soprattutto niente aggregazione. Inoltre, mi dà 420193 anche sotto b3, quando lì è sempre stato con l'8

Sicuramente stanno smanettando qualcosa, speriamo bene
 
Ultima modifica:
Amministratore
Staff Forum
Messaggi
26,159
Reazioni
589
Punteggio
113
Inoltre, mi dà 420193 anche sotto b3, quando lì è sempre stato con
Quando è così, stanno implementando il 5G N78 con le AAU. Tolgono il nodo secondario del DSS e torna ad essere nodo unico su tutte le bande.
 
Utente
Messaggi
1,536
Reazioni
316
Punteggio
83
Quando è così, stanno implementando il 5G N78 con le AAU. Tolgono il nodo secondario del DSS e torna ad essere nodo unico su tutte le bande.
Grazie, speriamo che ciò porti anche un minimo beneficio in fatto di congestione 😅

Per adesso ho visto che è tornata anche la b20, ma ancora niente aggregazione
 
Amministratore
Staff Forum
Messaggi
26,159
Reazioni
589
Punteggio
113
Grazie, speriamo che ciò porti anche un minimo beneficio in fatto di congestione
Se hai il 5G sicuramente migliorerà la situazione, se non ce l'hai dovrebbero comunque implementare la B38 che sono 20MHz di 4G in più, male non fanno.
 
Utente
Messaggi
1,536
Reazioni
316
Punteggio
83
Se hai il 5G sicuramente migliorerà la situazione, se non ce l'hai dovrebbero comunque implementare la B38 che sono 20MHz di 4G in più, male non fanno.
Niente 5G, redmi 9 🤣 comunque adesso di nuovo tutto spento, se ne riparlerà stasera per vedere qualcosa
 
Utente
Messaggi
1,536
Reazioni
316
Punteggio
83
Come da previsioni, su lteitaly apparsa la B38 alla 420193. Ma comunque penso che debbano ancora concludere il lavoro, dato che le bande sono tutte attive ma sono giorni che non vi è alcuna aggregazione
 
Top